Ih! O applicativo do Neoimportv2 está indisponível!
Incident Report for NeoAssist.com
Resolved
Problema resolvido!
Posted Jun 22, 2022 - 17:48 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Jun 22, 2022 - 16:27 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Jun 22, 2022 - 15:56 GMT-03:00
Investigating
Identificamos que o aplicativo do NeoimportV2 não está funcionando.

Nosso time de especialistas estão atuando com máxima prioridade para fazer tudo voltar ao normal.

Já já ele estará no ar!

Voltamos em 20 minutos com uma atualização!
Posted Jun 22, 2022 - 15:24 GMT-03:00
This incident affected: Plataforma Omnichannel (Chat NeoLive, Gerenciador de E-mail, Telefonia, WhatsApp, Registro Manual, Mídias Sociais, Vídeo Chat, Workflow) and Central de Atendimento.