Ih! O módulo de Chat está Instavel!
Incident Report for NeoAssist.com
Resolved
Problema Resolvido!
Posted Nov 30, 2020 - 11:38 GMT-03:00
Investigating
Identificamos que o canal de Chat esta instavel no momento.

Nosso time de especialistas está atuando com máxima prioridade para fazer tudo voltar ao normal. Já já ele estará no ar!
Posted Nov 30, 2020 - 11:09 GMT-03:00
This incident affected: Plataforma Omnichannel (Chat NeoLive).