Instabilidade nos atendimentos
Incident Report for NeoAssist.com
Resolved
This incident has been resolved.
Posted Feb 14, 2020 - 13:45 GMT-03:00
Monitoring
Problema solucionado e plataforma operando normalmente. Seguimos monitorando o ambiente.
Posted Feb 14, 2020 - 12:50 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Feb 14, 2020 - 12:44 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Feb 14, 2020 - 12:44 GMT-03:00
Identified
Identificamos uma instabilidade nos atendimentos de chat, e-mail e telefone. A causa já foi constatada e estamos atuando na resolução.
Posted Feb 14, 2020 - 12:41 GMT-03:00
This incident affected: Plataforma Omnichannel (Chat NeoLive, Gerenciador de E-mail, Telefonia).